  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.hometownstations.com/content/tncms/live/" />
<meta name="keywords" content="kobe bryant, gianna bryant, jones-clark funeral home" />
<meta name="news_keywords" content="kobe bryant, gianna bryant, jones-clark funeral home" />
<meta name="description" content="A Lima funeral home is joining others across the nation in sending their well-wishes to the family of Kobe and Gianna Bryant after a tragic helicopter crash just over a" />
<meta name="author" content="Katie Honigford, Joseph Sharpe" />
<meta property="article:author" content="https://www.facebook.com/pg/honigfordWLIO" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.wlio.reader" />
<meta name="google-play-app" content="app-id=com.hometownstations.android" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/b/44/b440b71a-cc30-58e2-988c-bea0f8606936/5e389b8490748.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Lima funeral home to send out registry book for Kobe Bryant's family" />
<meta property="og:description" content="A Lima funeral home is joining others across the nation in sending their well-wishes to the family of Kobe and Gianna Bryant after a tragic helicopter crash just over a" />
<meta property="og:site_name" content="Your Hometown Stations" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="2107252945965715" />
<meta property="article:publisher" content="https://www.facebook.com/hometownstations/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LimaYNN" />
<meta name="twitter:image:alt" content="Lima funeral home to send out registry book for Kobe Bryant's family" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.9f04292125eadc1108361adcce5deaa6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather+Sans:300,400,700|Open+Sans:400,700,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Katie Honigford,Joseph Sharpe"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":256},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-82494642-50"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.52db4cb7b73343c1af68702568db76ab.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["kobe bryant","gianna bryant","jones-clark funeral home"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/hometownstations.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [[970, 90], [970, 250], [728, 90]]).addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).build();
                gptAdSlots['ad-705281'] = googletag.defineSlot(adUnit, [[320,50],[970,90],[970,250],[728,90]], 'ad-705281').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-705281'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-722263'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-722263').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['ad-714907'] = googletag.defineSlot(adUnit, [1, 1], 'ad-714907').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['ad-614907'] = googletag.defineSlot(adUnit, [3, 1], 'ad-614907').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['ad-705285'] = googletag.defineSlot(adUnit, [300, 250], 'ad-705285').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-705285'].setTargeting('pos', ['rectangle-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            
                gptAdSlots['ad-705286'] = googletag.defineSlot(adUnit, [300, 250], 'ad-705286').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [[970, 90], [970, 250], [728, 90]]).addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).build();
                gptAdSlots['ad-705287'] = googletag.defineSlot(adUnit, [[320,50],[970,90],[970,250],[728,90]], 'ad-705287').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/hometownstations.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-722439'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-722439').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-722439'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Lima funeral home to send out registry book for Kobe Bryant's family | News | hometownstations.com</title>
            
    <style>body { background-color: #ffffff; color: #888; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 100%; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #173d6b; } .fixed-nav #main-navigation { background-color: #173d6b !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #143560; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #1D3F68; } .asset .asset-body p, .asset #asset-content p { color: #888; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #990808; }#site-header-container{ border-bottom: 3px solid #990808; }#site-footer-container{ border-top: 3px solid #990808; } .tnt-bg-accent { background-color: #990808; } a .tnt-caret-down { color: #990808; } .block-title .block-title-inner { border-color: #990808; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #990808; } .form-control:focus { border-bottom-color: #990808; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.hometownstations.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/b2a45344-ded4-11e8-b684-bf88078ca945.jpg?crop=24%2C24%2C45%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Lima funeral home to send out registry book for Kobe Bryant's family | News | hometownstations.com" href="http://www.hometownstations.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     //$('#site-search-1636814-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');

   
      
 }); 
</script>

        </head>
        <body class="fluid fixed-scroll-nav app-editorial blox-asset uuid-e11c7196-46db-11ea-894b-6f72e46a1781 section-news type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.hometownstations.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.156.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Katie+Honigford%2CJoseph+Sharpe&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=256&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-82494642-50&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-e11c7196-46db-11ea-894b-6f72e46a1781" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.hometownstations.com/users/admin/contribute/article/?assetid=e11c7196-46db-11ea-894b-6f72e46a1781&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.hometownstations.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702099" class="tncms-block hidden-md hidden-lg"><div id="user-controls-702099" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.hometownstations.com/users/signup/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.hometownstations.com/users/login/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.hometownstations.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-702099').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.hometownstations.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.hometownstations.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.hometownstations.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-702099').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.hometownstations.com/users/logout/" id="user-logout-form-702099"><input type="hidden" name="referer_url" value="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/info/team/"  class="nav-link tnt-section-meet-the-news-team">Meet the News Team</a>
                                </li><li>
                                    <a href="/info/newstip/"  class="nav-link tnt-section-send-a-news-tip">Send a News Tip</a>
                                </li><li>
                                    <a href="/news/allen_county/"  class="nav-link tnt-section-allen-county">Allen County</a>
                                </li><li>
                                    <a href="/news/auglaize_county/"  class="nav-link tnt-section-auglaize-county">Auglaize County</a>
                                </li><li>
                                    <a href="/news/hancock_county/"  class="nav-link tnt-section-hancock-county">Hancock County</a>
                                </li><li>
                                    <a href="/news/hardin_county/"  class="nav-link tnt-section-hardin-county">Hardin County</a>
                                </li><li>
                                    <a href="/news/mercer_county/"  class="nav-link tnt-section-mercer-county">Mercer County</a>
                                </li><li>
                                    <a href="/news/putnam_county/"  class="nav-link tnt-section-putnam-county">Putnam County</a>
                                </li><li>
                                    <a href="/news/van_wert_county/"  class="nav-link tnt-section-van-wert-county">Van Wert County</a>
                                </li><li>
                                    <a href="/news/crime_stories/"  class="nav-link tnt-section-crime-stories">Crime Stories</a>
                                </li><li>
                                    <a href="/news/first_edition/"  class="nav-link tnt-section-first-edition">First Edition</a>
                                </li><li>
                                    <a href="/news/noon_edition/"  class="nav-link tnt-section-noon-edition">Noon Edition</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/team/"  class="nav-link tnt-section-meet-the-weather-team">Meet the Weather Team</a>
                                </li><li>
                                    <a href="/community/delays_closings/"  class="nav-link tnt-section-delays-and-closings">Delays and Closings</a>
                                </li><li>
                                    <a href="/site/download_the_weather_app.html"  class="nav-link tnt-section-weather-app">Weather App</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/team/"  class="nav-link tnt-section-meet-the-sports-team">Meet the Sports Team</a>
                                </li><li>
                                    <a href="/sports/basketballscoreboard/"  class="nav-link tnt-section-basketball-scoreboard">Basketball Scoreboard</a>
                                </li><li>
                                    <a href="/sports/footballscoreboard/"  class="nav-link tnt-section-football-scoreboard">Football Scoreboard</a>
                                </li><li>
                                    <a href="/sports/scholarathlete/"  class="nav-link tnt-section-scholar-athlete-of-the-week">Scholar Athlete of the Week</a>
                                </li><li>
                                    <a href="/sports/countdown_to_kickoff/"  class="nav-link tnt-section-countdown-to-kickoff">Countdown to Kickoff</a>
                                </li><li>
                                    <a href="/sports/football_friday_night/"  class="nav-link tnt-section-football-friday-night">Football Friday Night</a>
                                </li><li>
                                    <a href="/sports/hoops_friday_night/"  class="nav-link tnt-section-hoops-friday-night">Hoops Friday Night</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.hometownstations.com/community/public-service-announcements/html_23d6505c-0f9a-11ea-93a4-8f3650b54234.html"  target="_blank" rel="noopener" class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/community/calendar/"  class="nav-link tnt-section-upcoming-local-events">Upcoming Local Events</a>
                                </li><li>
                                    <a href="/community/scholastic_spotlight/"  class="nav-link tnt-section-scholastic-arts-spotlight">Scholastic Arts Spotlight</a>
                                </li><li>
                                    <a href="/community/business_spotlight/"  class="nav-link tnt-section-business-spotlight">Business Spotlight</a>
                                </li><li>
                                    <a href="/community/jefferson_awards/"  class="nav-link tnt-section-jefferson-awards">Jefferson Awards</a>
                                </li><li>
                                    <a href="/community/chamber_awards/"  class="nav-link tnt-section-chamber-awards">Chamber Awards</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/community/marketplace"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/programschedule/"  class="nav-link tnt-section-programming">Programming</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/ota/"  class="nav-link tnt-section-antenna-viewers-plan-to-rescan">Antenna Viewers: Plan to Rescan</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://jobs.hometownstations.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-jobs">Local Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/info/careers/"  class="nav-link tnt-section-career-opportunities-at-your-hometown-stations">Career Opportunities at Your Hometown Stations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/info/"  class="nav-link tnt-section-station-info">Station Info</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/watch_now"  class="nav-link tnt-section-watch-live-i-class-fas-tnt-play-circle-i">Watch Live <i class="fas tnt-play-circle"></i></a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-702095" class="tncms-block hidden-md hidden-lg"><ul id="site-search-702095-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-702095" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-702095-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-702095-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-702095-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-702095').submit();
        return false;
    });

    $('#site-search-702095').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-702095 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-702095 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-702095-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container_fluid">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-news-team"  href="/info/team/" >
                    <span class="nav-label">Meet the News Team</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-702098" class="tncms-block pull-right"><div id="user-controls-702098" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.hometownstations.com/users/signup/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.hometownstations.com/users/login/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.hometownstations.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-702098').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.hometownstations.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.hometownstations.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.hometownstations.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-702098').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.hometownstations.com/users/logout/" id="user-logout-form-702098"><input type="hidden" name="referer_url" value="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-702096" class="tncms-block header-social pull-right"><div class="follow-links-702096 pull-right">
    
    <section id="block-702096" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/hometownstations/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/LimaYNN" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/yourhometownlimastations/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hometownstations.com",
  "sameAs" : ["https://www.facebook.com/hometownstations/","http://twitter.com/LimaYNN","https://www.linkedin.com/company/yourhometownlimastations/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-702094" class="tncms-block header-search padding-right pull-right"><section id="block-702094" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-702094" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-702094" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-702094-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-702094-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-702094-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-702094').submit();
        return false;
    });

    $('#site-search-702094').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-702094 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-702094 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-702094-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container_fluid" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-705281" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-705281" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-705281');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-702046" class="tncms-block"><section id="block-702046" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=200%2C8 200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=300%2C12 300w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=400%2C17 400w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=540%2C22 540w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=750%2C31 750w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=1200%2C50 1200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/68e1d606-24c4-11e9-8309-f3ad25ff0f69.png?resize=1700%2C70 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-702100" class="tncms-block"><div id="weather-702100" class="weather-current size-large pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=45805" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">53&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="45805"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-702100 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Lima, OH
                                
                                 <small>(45805)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Increasing Clouds..</p>
                            <h5>Tonight</h5>
                            <p>Considerable cloudiness. Occasional rain showers after midnight. Low 49F. Winds SW at 10 to 15 mph. Chance of rain 70%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: February 3, 2020 @ 6:53 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=45805"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container_fluid navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-702091" class="tncms-block"><section id="block-702091" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png?resize=300%2C64 300w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png?resize=400%2C85 400w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png?resize=540%2C115 540w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png?resize=750%2C159 750w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/1073d15e-e856-11e8-ad0e-9b5643293e07.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-meet-the-news-team"  href="/info/team/" >
                    <span class="nav-label">Meet the News Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-news-tip"  href="/info/newstip/" >
                    <span class="nav-label">Send a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-allen-county"  href="/news/allen_county/" >
                    <span class="nav-label">Allen County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auglaize-county"  href="/news/auglaize_county/" >
                    <span class="nav-label">Auglaize County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hancock-county"  href="/news/hancock_county/" >
                    <span class="nav-label">Hancock County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hardin-county"  href="/news/hardin_county/" >
                    <span class="nav-label">Hardin County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mercer-county"  href="/news/mercer_county/" >
                    <span class="nav-label">Mercer County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-putnam-county"  href="/news/putnam_county/" >
                    <span class="nav-label">Putnam County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-van-wert-county"  href="/news/van_wert_county/" >
                    <span class="nav-label">Van Wert County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-stories"  href="/news/crime_stories/" >
                    <span class="nav-label">Crime Stories</span>
                </a></li><li>
                <a class="nav-link  tnt-section-first-edition"  href="/news/first_edition/" >
                    <span class="nav-label">First Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-noon-edition"  href="/news/noon_edition/" >
                    <span class="nav-label">Noon Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-weather"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-meet-the-weather-team"  href="/weather/team/" >
                    <span class="nav-label">Meet the Weather Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delays-and-closings"  href="/community/delays_closings/" >
                    <span class="nav-label">Delays and Closings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather-app"  href="/site/download_the_weather_app.html" >
                    <span class="nav-label">Weather App</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-meet-the-sports-team"  href="/sports/team/" >
                    <span class="nav-label">Meet the Sports Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-basketball-scoreboard"  href="/sports/basketballscoreboard/" >
                    <span class="nav-label">Basketball Scoreboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football-scoreboard"  href="/sports/footballscoreboard/" >
                    <span class="nav-label">Football Scoreboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scholar-athlete-of-the-week"  href="/sports/scholarathlete/" >
                    <span class="nav-label">Scholar Athlete of the Week</span>
                </a></li><li>
                <a class="nav-link  tnt-section-countdown-to-kickoff"  href="/sports/countdown_to_kickoff/" >
                    <span class="nav-label">Countdown to Kickoff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football-friday-night"  href="/sports/football_friday_night/" >
                    <span class="nav-label">Football Friday Night</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hoops-friday-night"  href="/sports/hoops_friday_night/" >
                    <span class="nav-label">Hoops Friday Night</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.hometownstations.com/community/public-service-announcements/html_23d6505c-0f9a-11ea-93a4-8f3650b54234.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-upcoming-local-events"  href="/community/calendar/" >
                    <span class="nav-label">Upcoming Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scholastic-arts-spotlight"  href="/community/scholastic_spotlight/" >
                    <span class="nav-label">Scholastic Arts Spotlight</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-spotlight"  href="/community/business_spotlight/" >
                    <span class="nav-label">Business Spotlight</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-awards"  href="/community/jefferson_awards/" >
                    <span class="nav-label">Jefferson Awards</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chamber-awards"  href="/community/chamber_awards/" >
                    <span class="nav-label">Chamber Awards</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/community/marketplace" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-programming"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/programschedule/" >
                    <span class="nav-label">Programming</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-antenna-viewers-plan-to-rescan"  href="/ota/" >
                    <span class="nav-label">Antenna Viewers: Plan to Rescan</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-jobs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://jobs.hometownstations.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Local Jobs</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-career-opportunities-at-your-hometown-stations"  href="/info/careers/" >
                    <span class="nav-label">Career Opportunities at Your Hometown Stations</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-station-info"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/info/" >
                    <span class="nav-label">Station Info</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-watch-live-i-class-fas-tnt-play-circle-i"  href="/watch_now" >
                    <span class="nav-label">Watch Live <i class="fas tnt-play-circle"></i></span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-722263" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-722263" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-722263');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-714907" class="tncms-block padding-top"><section id="block-714907" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div id="schoolClosingsTicker"style="display: none;"class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-714907" class="breaking-title text-left light" >
                    <h4>CLOSINGS & DELAYS</h4>
                </div>
                <div id="breaking-content-714907" class="breaking-content card-img-sm card-compact card-bg-color">
                    
                        
                            <article id="card-summary-714907-8c89e234-fd86-11e8-9982-03cb7f877d1c" class="clearfix card summary dark ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="https://www.hometownstations.com/community/delays_closings/" class="tnt-asset-link">
        

        
            Closings and Delays</a></h2></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    
                </div>
                <div class="breaking-ad-wrap">
        <div class="breaking-ad-left">
            <div class="tnt-ads-container text-center  " >
        <div id="ad-714907" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-714907');
                        
                });
            </script>
        </div>
    </div>
         </div>
         <div class="breaking-ad-right">
              <div class="tnt-ads-container text-center  " >
        <div id="ad-614907" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-614907');
                        
                });
            </script>
        </div>
    </div>
        </div>
    </div>
            </div>
        </div><script>
    document.addEventListener("DOMContentLoaded", function(event) {
        loadXMLDoc();
    });
    
    function loadXMLDoc() {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (this.readyState == 4 && this.status == 200) {
                listClosings(this);
            }
    };
    xmlhttp.open("GET", "/app/closings.xml", true);
    xmlhttp.send();
    }
    function listClosings(xml) {
      var i,
      xmlDoc = xml.responseXML,
      x = xmlDoc.getElementsByTagName("RECORD"),
      ticker = document.getElementById('schoolClosingsTicker');
      for (i = 0; i <x.length; i++) {
            if (x.length >=1) {
                ticker.style.display = 'block';
            } 
      }
    }
 </script>
    </section></div></div></div>
    </section>
    <section id="main-page-container" class="container_fluid">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div>


<div class="modal fullscreen" id="photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" class="carousel-inner"><div  class="item photo-c861ebd4-46dd-11ea-b3ae-7fb69e26e28e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Lima funeral home to send out registry book for Kobe Bryant&#39;s family","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1200%2C675"
                    
                    alt="Lima funeral home to send out registry book for Kobe Bryant's family"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" data-target=".caption-inner-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&via=LimaYNN&url=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hometownstations.com/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hometownstations.com/tncms/asset/editorial/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BYour%20Hometown%20Stations%5D%20Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&body=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c861ebd4-46dd-11ea-b3ae-7fb69e26e28e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c861ebd4-46dd-11ea-b3ae-7fb69e26e28e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c861ebd4-46dd-11ea-b3ae-7fb69e26e28e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" class="save-list-c861ebd4-46dd-11ea-b3ae-7fb69e26e28e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-c8213e18-46dd-11ea-833f-e7ddf7b53a4a">
                            <div class="item-container">
				                <div data-track-object='{"title":"Lima funeral home to send out registry book for Kobe Bryant&#39;s family","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1200%2C675"
                    
                    alt="Lima funeral home to send out registry book for Kobe Bryant's family"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" data-target=".caption-inner-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&via=LimaYNN&url=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hometownstations.com/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hometownstations.com/tncms/asset/editorial/c8213e18-46dd-11ea-833f-e7ddf7b53a4a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BYour%20Hometown%20Stations%5D%20Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&body=https%3A%2F%2Fwww.hometownstations.com%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Fimage_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lima-funeral-home-to-send-out-registry-book-for-kobe/image_c8213e18-46dd-11ea-833f-e7ddf7b53a4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c8213e18-46dd-11ea-833f-e7ddf7b53a4a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c8213e18-46dd-11ea-833f-e7ddf7b53a4a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c8213e18-46dd-11ea-833f-e7ddf7b53a4a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c8213e18-46dd-11ea-833f-e7ddf7b53a4a" class="save-list-c8213e18-46dd-11ea-833f-e7ddf7b53a4a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c8213e18-46dd-11ea-833f-e7ddf7b53a4a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-e11c7196-46db-11ea-894b-6f72e46a1781" class="asset article-default"  data-url="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/b/44/b440b71a-cc30-58e2-988c-bea0f8606936/5e389b8490748.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="hometownstations.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" />
    <style>
                .asset-paging .direction {
                    color: #990808;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.hometownstations.com\/tncms\/search\/mlt\/?origin=e11c7196-46db-11ea-894b-6f72e46a1781&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781","isFluid":true,"isAdminVenue":false}'>
            <div id="asset-paging-e11c7196-46db-11ea-894b-6f72e46a1781" class="asset-paging">
                <div id="paging-prev-e11c7196-46db-11ea-894b-6f72e46a1781" class="paging-link prev offset"></div>
                <div id="paging-next-e11c7196-46db-11ea-894b-6f72e46a1781" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Lima funeral home to send out registry book for Kobe Bryant's family
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-e21dec36-0204-11e9-8dac-836e764eed55-asset-e11c7196-46db-11ea-894b-6f72e46a1781" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.hometownstations.com/users/profile/Katie%20Honigford">Katie Honigford</a></span>,
                
                    <div id="author-popup-e21dec36-0204-11e9-8dac-836e764eed55-asset-e11c7196-46db-11ea-894b-6f72e46a1781-content" class="hide">
                        <article class="clearfix card author popup-content card-author-e21dec36-0204-11e9-8dac-836e764eed55">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.hometownstations.com/users/profile/Katie%20Honigford" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Katie Honigford"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/avatars/e/21/dec/e21dec36-0204-11e9-8dac-836e764eed55.483dc3ac088534da807d293519fd5b0d.png?_dc=1545167301"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.hometownstations.com/users/profile/Katie%20Honigford" rel="author" class="tnt-user-profile-link tnt-user-name">Katie Honigford</a>
                                </h4><p class="tnt-user-title small text-muted">Anchor/Multimedia Journalist</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/pg/honigfordWLIO" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:khonigford@wlio.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-e21dec36-0204-11e9-8dac-836e764eed55-asset-e11c7196-46db-11ea-894b-6f72e46a1781').popover({
                            content: $('#author-popup-e21dec36-0204-11e9-8dac-836e764eed55-asset-e11c7196-46db-11ea-894b-6f72e46a1781-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                <span id="author-popup-49fd13b8-e6c6-11e8-8b94-cfd3cf236926-asset-e11c7196-46db-11ea-894b-6f72e46a1781" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.hometownstations.com/users/profile/Joe%20Sharpe">Joseph Sharpe</a></span>
                
                    <div id="author-popup-49fd13b8-e6c6-11e8-8b94-cfd3cf236926-asset-e11c7196-46db-11ea-894b-6f72e46a1781-content" class="hide">
                        <article class="clearfix card author popup-content card-author-49fd13b8-e6c6-11e8-8b94-cfd3cf236926">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.hometownstations.com/users/profile/Joe%20Sharpe" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Joe Sharpe"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/avatars/4/9f/d13/49fd13b8-e6c6-11e8-8b94-cfd3cf236926.c1e46244aca7eebfa80d66ea847909d7.png?_dc=1579810569"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.hometownstations.com/users/profile/Joe%20Sharpe" rel="author" class="tnt-user-profile-link tnt-user-name">Joseph Sharpe</a>
                                </h4><p class="tnt-user-title small text-muted">Digital Content Manager</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:jsharpe@wlio.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-49fd13b8-e6c6-11e8-8b94-cfd3cf236926-asset-e11c7196-46db-11ea-894b-6f72e46a1781').popover({
                            content: $('#author-popup-49fd13b8-e6c6-11e8-8b94-cfd3cf236926-asset-e11c7196-46db-11ea-894b-6f72e46a1781-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-02-03T18:21:00-05:00" class="tnt-date asset-date text-muted">
            Feb 3, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-02-03T18:21:00-05:00" class="tnt-date asset-date text-muted">
            Feb 3, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-02-03T18:35:38-05:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-02-03T18:21:00-05:00">
    <meta itemprop="datePublished" content="2020-02-03T18:21:00-05:00">
    <meta itemprop="dateModified" content="2020-02-03T13:35:38-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&via=LimaYNN&url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hometownstations.com/tncms/asset/editorial/e11c7196-46db-11ea-894b-6f72e46a1781" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BYour%20Hometown%20Stations%5D%20Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&body=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-video-primary">
                    <div class="asset">
        <div class="card photo-carousel video  hidden-print">
            
            <div class="card-image-full">
                <div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="//player.field59.com/v4/vp/WLIO/54b5fc71fbff64a8d57e4918598d6697be2f06a6" data-uuid="b440b71a-cc30-58e2-988c-bea0f8606936"></script></div>

            </div>
            <div class="card-body">
                
                    <div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                
                
                
                <div class="caption-container">
                    <div class="caption-text">
                        <p></p>
                    </div>
                </div>
                
            </div>

        </div>
        <div class="clearfix"></div>
    </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e11c7196-46db-11ea-894b-6f72e46a1781">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&via=LimaYNN&url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hometownstations.com/tncms/asset/editorial/e11c7196-46db-11ea-894b-6f72e46a1781" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BYour%20Hometown%20Stations%5D%20Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&body=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e11c7196-46db-11ea-894b-6f72e46a1781-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e11c7196-46db-11ea-894b-6f72e46a1781" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e11c7196-46db-11ea-894b-6f72e46a1781" class="save-list-e11c7196-46db-11ea-894b-6f72e46a1781-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e11c7196-46db-11ea-894b-6f72e46a1781" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-left tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" 
                    data-instance="#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" 
                    data-target="#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-c861ebd4-46dd-11ea-b3ae-7fb69e26e28e" 
                    data-instance="#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" 
                    data-target="#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1200%2C675">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lima funeral home to send out registry book for Kobe Bryant's family"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/86/c861ebd4-46dd-11ea-b3ae-7fb69e26e28e/5e38ae1f2c9f7.image.jpg?resize=1280%2C720 1700w" />
            </div>
                
            </div>
            
                
                
            
        </figure></div><p>A Lima funeral home is joining others across the nation in sending their well-wishes to the family of Kobe and Gianna Bryant after a tragic helicopter crash just over a week ago.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><a href="https://www.jonesclarkfh.com/" target="_blank">Jones-Clark Funeral Home</a> has set up a special registry book people can stop in and sign. They decided to put the book together after hearing other funeral homes are doing the same thing. Eventually, the book will be sent out to a funeral home in California, where it will make its way to the Bryant family. It's a chance to send out a message to show people care, despite the fact that most, if not all, of the people that will sign the book here in Lima never even met anyone involved in the crash.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-left tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-c8213e18-46dd-11ea-833f-e7ddf7b53a4a" 
                    data-instance="#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" 
                    data-target="#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-c8213e18-46dd-11ea-833f-e7ddf7b53a4a" 
                    data-instance="#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal" 
                    data-target="#photo-carousel-e11c7196-46db-11ea-894b-6f72e46a1781">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1200%2C675">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lima funeral home to send out registry book for Kobe Bryant's family"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/82/c8213e18-46dd-11ea-833f-e7ddf7b53a4a/5e38ae1eb9665.image.jpg?resize=1280%2C720 1700w" />
            </div>
                
            </div>
            
                
                
            
        </figure></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>"You may not know someone personally, but something they’ve done in life, said, or perhaps even your awareness of what they been as a person in life, touches you," said Sylvia Clark, co-funeral director for Jones-Clark Funeral Home.</p><p>The book will be available for the public to sign through the rest of this week before it's sent out to California.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><em><strong> </strong></em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&via=LimaYNN&url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hometownstations.com/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hometownstations.com/tncms/asset/editorial/e11c7196-46db-11ea-894b-6f72e46a1781" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BYour%20Hometown%20Stations%5D%20Lima%20funeral%20home%20to%20send%20out%20registry%20book%20for%20Kobe%20Bryant%27s%20family&body=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/lima-funeral-home-to-send-out-registry-book-for-kobe/article_e11c7196-46db-11ea-894b-6f72e46a1781.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e11c7196-46db-11ea-894b-6f72e46a1781"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e11c7196-46db-11ea-894b-6f72e46a1781-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e11c7196-46db-11ea-894b-6f72e46a1781" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e11c7196-46db-11ea-894b-6f72e46a1781" class="save-list-e11c7196-46db-11ea-894b-6f72e46a1781-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e11c7196-46db-11ea-894b-6f72e46a1781" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                

                                

                                

                                
                                    <div class="inline-asset">
                                        <h3 class="inline-heading text-muted">Related Links</h3>
                                        <ul class="asset-links list-unstyled">
                                            
                                                <li>
                                                    <a href="https://www.jonesclarkfh.com/" target="_blank" rel="noopener">
                                                        <i class="fas tnt-external-link-alt"></i> Jones-Clark Funeral Home Website
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    </div>
                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22kobe%20bryant%22#tncms-source=keyword" class="tag-kobe-bryant label label-default" >Kobe Bryant</a>
            </li> <li>
                <a href="/search/?k=%22gianna%20bryant%22#tncms-source=keyword" class="tag-gianna-bryant label label-default" >Gianna Bryant</a>
            </li> <li>
                <a href="/search/?k=%22jones-clark%20funeral%20home%22#tncms-source=keyword" class="tag-jones-clark-funeral-home label label-default" >Jones-clark Funeral Home</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-e21dec36-0204-11e9-8dac-836e764eed55">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.hometownstations.com/users/profile/Katie%20Honigford" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Katie Honigford"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/avatars/e/21/dec/e21dec36-0204-11e9-8dac-836e764eed55.483dc3ac088534da807d293519fd5b0d.png?_dc=1545167301"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.hometownstations.com/users/profile/Katie%20Honigford" rel="author" class="tnt-user-profile-link tnt-user-name">Katie Honigford</a>
                                </h4><p class="tnt-user-title small text-muted">Anchor/Multimedia Journalist</p>
                                    <p class="card-about">Hello! I am the weekend anchor as well as a reporter for Your News Now! You can reach me with news tips (or just to say hello!) at khonigford@wlio.com.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/pg/honigfordWLIO" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:khonigford@wlio.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-e21dec36-0204-11e9-8dac-836e764eed55" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=e21dec36-0204-11e9-8dac-836e764eed55&amp;s=start_time&amp;sd=desc" data-subject="Katie Honigford" data-description="Whenever Katie Honigford posts new content, you'll get an email delivered to your inbox with a link." data-name="Katie Honigford notification" data-author-id="e21dec36-0204-11e9-8dac-836e764eed55" data-user-url="https://www.hometownstations.com/users/">
        <i class="fas tnt-star"></i> Follow Katie Honigford
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.hometownstations.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.hometownstations.com/users/login/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.hometownstations.com/users/signup/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-49fd13b8-e6c6-11e8-8b94-cfd3cf236926">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.hometownstations.com/users/profile/Joe%20Sharpe" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Joe Sharpe"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/avatars/4/9f/d13/49fd13b8-e6c6-11e8-8b94-cfd3cf236926.c1e46244aca7eebfa80d66ea847909d7.png?_dc=1579810569"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.hometownstations.com/users/profile/Joe%20Sharpe" rel="author" class="tnt-user-profile-link tnt-user-name">Joseph Sharpe</a>
                                </h4><p class="tnt-user-title small text-muted">Digital Content Manager</p>
                                    <p class="card-about">Hi. I'm the Digital Content Manager here at Your Hometown Stations, managing our website and social media content. Have a story idea or question for our news department? That's not me, but I can pass it along or you can email them at newsrelease@wlio.com.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:jsharpe@wlio.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-49fd13b8-e6c6-11e8-8b94-cfd3cf236926" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=49fd13b8-e6c6-11e8-8b94-cfd3cf236926&amp;s=start_time&amp;sd=desc" data-subject="Joseph Sharpe" data-description="Whenever Joseph Sharpe posts new content, you'll get an email delivered to your inbox with a link." data-name="Joseph Sharpe notification" data-author-id="49fd13b8-e6c6-11e8-8b94-cfd3cf236926" data-user-url="https://www.hometownstations.com/users/">
        <i class="fas tnt-star"></i> Follow Joseph Sharpe
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.hometownstations.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.hometownstations.com/users/login/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.hometownstations.com/users/signup/?referer_url=https%3A%2F%2Fwww.hometownstations.com%2Fnews%2Flima-funeral-home-to-send-out-registry-book-for-kobe%2Farticle_e11c7196-46db-11ea-894b-6f72e46a1781.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.hometownstations.com/tncms/asset/editorial/e11c7196-46db-11ea-894b-6f72e46a1781/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-705285" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-705285" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-705285');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-702047" class="tncms-block most-pop"><section id="block-702047" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-702047 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-702047" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-702047" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-702047" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-702047" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/a-new-picture-released-of-tuesday-s-chase-bank-robbery/article_b59b3c2a-43aa-11ea-847b-afee0443bc8e.html">A new picture released of Tuesday's Chase Bank robbery suspect</a></li><li><a href="/news/sheriff-s-office-releases-pictures-of-tuesday-s-chase-bank/article_9a91c938-42df-11ea-bad7-0b0bdc61f752.html">Sheriff's Office releases pictures of Tuesday's Chase Bank robbery suspect</a></li><li><a href="/news/a-woman-is-hospitalized-after-car-accident-on-state-route/article_969090f4-4608-11ea-bad2-6fdc5e0da138.html">A woman is hospitalized after car accident on State Route 189</a></li><li><a href="/news/lima-city-council-approve-acquisition-of-lost-creek-golf-course/article_b202489a-417c-11ea-897f-23d7c756000e.html">Lima City Council approve acquisition of Lost Creek Golf Course for new park project</a></li><li><a href="/news/allen-county-sheriff-s-office-searching-for-chase-bank-robbery/article_deb579ba-421d-11ea-a203-8fd45a0fda64.html">Allen County Sheriff's Office searching for Chase Bank robbery suspect</a></li><li><a href="/news/sheriff-s-office-and-bath-township-fire-department-rescue-boy/article_0f74fde4-4220-11ea-906a-ff7e75e4488b.html">Sheriff's Office and Bath Township Fire Department rescue boy off frozen pond</a></li><li><a href="/news/cold-case-jon-bryant-murder/article_50a384a0-415a-11ea-a3b4-9b2f8721c688.html">Cold Case: Jon Bryant murder</a></li><li><a href="/news/three-ohio-cities-on-list-of-drivers-overpaying-for-gasoline/article_c57f07c4-42e8-11ea-b0ae-4b47c9fafc10.html">Three Ohio cities on list of drivers overpaying for gasoline</a></li><li><a href="/news/person-flees-car-after-a-traffic-stop-now-in-custody/article_0e45def4-4561-11ea-9d88-f75ccdb86162.html">Person flees car after a traffic stop, now in custody</a></li><li><a href="/news/kenneth-cobb-trial-rests-on-whether-jury-finds-self-defense/article_e0830600-43a7-11ea-b4c0-f3318a37b1ac.html">Kenneth Cobb trial rests on whether jury finds self-defense or not</a></li></ul></div>
        
        
            <div id="images-702047" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lima-students-learning-how-to-budget-and-finance-thanks-to/image_e68056de-447e-11ea-84d4-ff5c26ce9db9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lima students learning how to budget and finance thanks to Huntington Bank"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/e/68/e68056de-447e-11ea-84d4-ff5c26ce9db9/5e34b3f1309a8.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lima-allen-county-chamber-names-ambassador-of-the-year/image_a19b6056-4481-11ea-9a9c-afe334bec577.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lima Allen County Chamber names Ambassador of the Year"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/a/19/a19b6056-4481-11ea-9a9c-afe334bec577/5e34b88619363.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/super-bowl-pregame-event-super-bowl-organ-recital/image_008f822e-4624-11ea-92fa-9342a0921036.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Super Bowl Pregame Event Super Bowl Organ Recital"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/0/08/008f822e-4624-11ea-92fa-9342a0921036/5e37766f0a52e.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/burger-king-employee-robbed-at-gunpoint-in-downtown-lima/image_ec08d1a8-35a1-11ea-bdb5-ff0ff85b024a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Burger King Employee robbed at gunpoint in downtown Lima"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/e/c0/ec08d1a8-35a1-11ea-bdb5-ff0ff85b024a/5e1bc43f67dd9.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/hsbb/image_bf0e1900-424a-11ea-8033-0bf914acc3d9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="hsbb"
                            class="img-responsive lazyload full"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/b/f0/bf0e1900-424a-11ea-8033-0bf914acc3d9/5e31018e462e7.image.jpg?crop=480%2C480%2C80%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/van-wert-high-school-hosts-annual-robotics-competition/image_049ddd98-4557-11ea-892a-8374b4ad3ac3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Van Wert High School hosts annual robotics competition"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/0/49/049ddd98-4557-11ea-892a-8374b4ad3ac3/5e361e870484c.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jury-needs-fourth-day-to-deliberate-in-john-kehoe-trial/image_7350b284-3e44-11ea-873c-932564ba5ccb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jury needs fourth day to deliberate in John Kehoe trial"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/7/35/7350b284-3e44-11ea-873c-932564ba5ccb/5e2a40e627863.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/semi-truck-crash-in-beaverdam/image_e0817256-3333-11ea-ac4c-532520e741de.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Semi truck crash in Beaverdam"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/e/08/e0817256-3333-11ea-ac4c-532520e741de/5e17b0a11cded.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/congressman-warren-davidson-gets-tour-of-tri-star/image_f7d23d5a-4481-11ea-b3d1-0bb6695d0685.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Congressman Warren Davidson gets tour of Tri-Star"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/f/7d/f7d23d5a-4481-11ea-b3d1-0bb6695d0685/5e34b916b68db.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/family-of-delphos-murder-victims-wants-to-keep-convicted-killer/image_c96dd9f8-328c-11ea-bdf3-9f36bb4e5c19.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Family of Delphos murder victims wants to keep convicted killer behind bars"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/c/96/c96dd9f8-328c-11ea-bdf3-9f36bb4e5c19/5e16984c6d4dd.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-702047" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/shawnee-ottawa-glandorf-prepare-for-friday-s-showdown-of-undefeated/video_4ccf6688-51cb-5ae5-8a49-d3541d5bae6a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Shawnee &amp; Ottawa-Glandorf Prepare for Friday's Showdown of Undefeated Teams"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/4/cc/4ccf6688-51cb-5ae5-8a49-d3541d5bae6a/5e323e62d807c.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/undefeated-versailles-boys-hoops-team-hoping-to-collect-hardware-over/video_b79a0057-b9a6-59d1-a76f-880837e8ce83.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Undefeated Versailles Boys Hoops Team Hoping to Collect Hardware Over the Coming Weeks"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/b/79/b79a0057-b9a6-59d1-a76f-880837e8ce83/5e33c31c1f62f.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/southside-spartans-head-to-vegas/video_3099822c-fcc4-5c22-94f3-06451599917d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Southside Spartans Head To Vegas"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/3/09/3099822c-fcc4-5c22-94f3-06451599917d/5e3473624d2d1.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/hoops-friday-night---week/video_0217f16b-0e0d-5469-86ca-39c04f0f144b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="2020 Hoops Friday Night - Week 10"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/0/21/0217f16b-0e0d-5469-86ca-39c04f0f144b/5e3506088434f.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lotta-love-pet-rescue/video_7e12eed4-022b-5416-854b-c7647d873ee9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lotta Love Pet Rescue"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/7/e1/7e12eed4-022b-5416-854b-c7647d873ee9/5e33245001f3e.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deb-s-dogs/video_71093a6f-cb3e-5208-94b4-2b12a029d70f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Deb's Dogs"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/7/10/71093a6f-cb3e-5208-94b4-2b12a029d70f/5e31cfdbe3ab8.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/safe-driving--sober-and-wear-seatbelts/video_ed9e3eb2-eb54-5bb1-8dd1-76dbb4a7e1cd.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Safe Driving- Sober and Wear Seatbelts"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/e/d9/ed9e3eb2-eb54-5bb1-8dd1-76dbb4a7e1cd/5e34736207656.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/father-david-ross--prohibition-and-microbreweries/video_a8080253-9028-5f14-b3a4-d9cf9b9ed70d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Father David Ross- Prohibition and Microbreweries"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/a/80/a8080253-9028-5f14-b3a4-d9cf9b9ed70d/5e31cfdb2259d.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/pet-of-the-week/video_8fe3419f-d0bd-56d1-802e-424753248f81.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pet of the Week"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/8/fe/8fe3419f-d0bd-56d1-802e-424753248f81/5e30280595b09.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/st-henry-s-mikesell-reflects-on-his-years-as-a/video_bfa263a3-f07d-59d8-95d5-b1eac8debc59.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="St. Henry's Mikesell Reflects on His 5 Years as a Flyer"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/assets/v3/editorial/b/fa/bfa263a3-f07d-59d8-95d5-b1eac8debc59/5e37ac463aea6.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-722351" class="tncms-block"><div data-cswidget="9281"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-705286" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-705286" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-705286');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-767845" class="tncms-block"></div><div id="tncms-block-705331" class="tncms-block"><section id="block-705331" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-705331 ">
        <div class="block-title-inner">
            <h2>
                
                Poll
                
            </h2>
        </div>
    </div></div></section></div><div id="tncms-block-703451" class="tncms-block"><div class="hidden-xs hidden-sm">
<div id="civsci-id-466535275" data-civicscience-widget="25c7fc4b-3e28-6f34-9d1d-f7365c9f57be"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div><div id="tncms-block-703453" class="tncms-block"><div class="hidden-lg hidden-md">
<div id="civsci-id-920784501" data-civicscience-widget="7ba4a3dd-d4ef-f804-8da6-ddda6db352a0"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-705098" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/hometownstations" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px" data-height="450" data-width="800"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hometownstations"><a href="https://www.facebook.com/hometownstations">hometownstations</a></blockquote></div></div>
<div class="padding-top padding-bottom"></div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-705287" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-705287" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-705287');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container_fluid well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-702087" class="tncms-block"><section id="block-702087" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-702087 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-programming"  href="/programschedule/" >
                    <span class="nav-label">Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-station-information"  href="/info/" >
                    <span class="nav-label">Station Information </span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-702038" class="tncms-block"><section id="block-702038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-702038 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-staff"  href="/info/team/" >
                    <span class="nav-label">Meet the staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eeo-report"  href="/info/eeo/" >
                    <span class="nav-label">EEO Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wlio-fcc-station-profile"  href="/info/wlio_fcc_profile/" >
                    <span class="nav-label">WLIO - FCC Station Profile</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wohl-cd-fcc-station-profile"  href="/info/wohl_fcc_profile/" >
                    <span class="nav-label">WOHL-CD - FCC Station Profile</span>
                </a></li><li>
                <a class="nav-link  tnt-section-viewers"  href="/info/viewers/" >
                    <span class="nav-label">Viewers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/info/captions/" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contract-with-viewers"  href="/community/viewers/" >
                    <span class="nav-label">Contract with Viewers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contract-with-advertisers"  href="/info/advertisers/" >
                    <span class="nav-label">Contract with Advertisers</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-702092" class="tncms-block padding-bottom"><section id="block-702092" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/8edf2a26-e440-11e8-a590-dbb27307f0f5.png?resize=200%2C33 200w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/8edf2a26-e440-11e8-a590-dbb27307f0f5.png?resize=300%2C50 300w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/8edf2a26-e440-11e8-a590-dbb27307f0f5.png?resize=400%2C66 400w, https://bloximages.newyork1.vip.townnews.com/hometownstations.com/content/tncms/custom/image/8edf2a26-e440-11e8-a590-dbb27307f0f5.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-702089" class="tncms-block"><section id="block-702089" class="block emphasis-h4   " ><address>
    <strong>hometownstations.com</strong><br>
    1424 Rice Ave<br>
    Lima, OH 45805
    <br>
    
        <strong>Phone:</strong> 419-228-8835<br>
        <strong>Email:</strong> <a href="mailto:webmaster@wlio.com">webmaster@wlio.com</a><br>
    
</address></section></div><div id="tncms-block-702097" class="tncms-block padding-bottom"><div class="follow-links-702097 default">
    
    <section id="block-702097" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-702097 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/hometownstations/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/LimaYNN" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/yourhometownlimastations/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hometownstations.com",
  "sameAs" : ["https://www.facebook.com/hometownstations/","http://twitter.com/LimaYNN","https://www.linkedin.com/company/yourhometownlimastations/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container_fluid">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-702042" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-702042"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Your Hometown Stations</a>, 1424 Rice Ave Lima, OH</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-722439" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-722439" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-722439');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.68c227e3abfb699cd23b4f569cb997f4.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_e11c7196_46db_11ea_894b_6f72e46a1781_photo_modal = false;
                var gallery_changed_e11c7196_46db_11ea_894b_6f72e46a1781_photo_modal = false;
                $('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .owl-stage-outer").height( $('#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_e11c7196_46db_11ea_894b_6f72e46a1781_photo_modal = $('#gallery-items-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal').data('owlCarousel');
                $('#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e11c7196_46db_11ea_894b_6f72e46a1781_photo_modal.prev();
                });
                $('#carousel-e11c7196-46db-11ea-894b-6f72e46a1781-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e11c7196_46db_11ea_894b_6f72e46a1781_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hometownstations.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>